FacturaScripts  
Intentando actualizar mis plugins de pago llevo varias semanas recibiendo el mismo error que detallo a continuación:

Ha habido un error con el archivo update.zip ¿Clave incorrecta?

Siempre hago las actalizaciones desde el mismo pc por eso no entiendo porque sucede dicho error, y me seria muy urgente el darle solucion.

Gracias.

hace 9 meses   NeoRazorX   [admin]
Hola, hay un bug en el actualizador que no está solucionado del todo. Es el que causa este problema.

Sigue trabajando y prueba de nuevo en unos minutos, debería funcionar.
La semana que viene investigaré a fondo este bug para darle solución definitiva.
Saludos.
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

Plugin woocommerce  OFERTA

Este plugin es un conector con el que puedes importar a golpe de clic los artículos, clientes y pedidos de tu tienda online Woocommerce: – Este plugin conecta usando la API de WooCommerce, es decir, no es necesario tener FacturaScripts en el mismo servidor que WooCommerce. – Copia automáticamente ...

Plugin plantillas_pdf  OFERTA

Añade 5 nuevos formatos configurables para imprimir facturas, albaranes, pedidos, presupuestos, servicios y recibos. - Los formatos de impresión permiten configurar el uso de ciertas columnas, no todas, y no de cualquier modo imaginable, solamente los disponibles. - Puedes modificar: margen superi...

Plugin albaranes_programados  OFERTA

Este plugin permite marcar albaranes de compra o de venta para repetirlos cada X días, meses o años. La forma más fácil de programar compras o ventas repetitivas (periodicas). Opciones extra: - Fecha de inicio y fecha fin. - Usar precios actualizados (si / no). - Facturar automáticamente (si / n...





© 2013-2017 FacturaScripts