FacturaScripts  
hace 2 meses   NeoRazorX   [admin]
Lo errores quedan reservados a errores de verdad. Esto no es un error de FacturaScripts.
Te he cambiado el tipo a pregunta.
hace 2 meses   hlopez_04fd16
Guiarte es complicado, debes buscar un manual para instalar y configurar apache.
Por otro lado debes buscar manual para instalar y configurar ya sea MySQL o PostgreSQL.
Después de tener este par de prerrequisitos si podrás hacer funcionar facturascripts. El software libre tiene su precio y es que tu te debes auto soportar en gran parte o en su defecto contratar el soporte.

Sino sabes instalar estas cosas que son los prerrequisitos te recomiendo que contactes a alguien de los partners, tu amigo de confianza o a mi. Pero debes contratar a alguien.
hace 3 semanas   -   [cron]
[[Cerrado por inactividad]]
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

Financiación

17 patrocinadores

Este mes se han realizado un total de 17 aportaciones económicas para documentar, planificar, diseñar, programar y mantener el proyecto.

53% Complete

160 € este mes

+5 €




© 2013-2017 FacturaScripts