Versión 60 del plugin woocommerce ya disponible:
Con esta actualización se abandona la vieja API v2 de WooComerce para hacer uso de la nueva API v3, por lo que es imprescindible que utilices woocommerce 3.0 o superior en tu tienda.
19-11-2018 20:15:41     woocommerce     woocommerce_60  





hace 19 días   -   [cron]
[[Cerrado por inactividad]]
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta



Soporte:

FacturaScripts es software libre y gratuito, pero si lo que busca es asesoramiento y soporte profesional, use la sección soporte.

  Soporte

Redes sociales:

Puede encontrarnos en las principales redes sociales. Y también en google+.





© 2013-2018 FacturaScripts