hace más de un año   mromero_1e093f
Plugin: woocommerce
Intento actualizar a la última versión y sale el siguiente error:

Ha habido un error con el archivo update.zip. Código: 21. Intente de nuevo en unos minutos.

¿cómo lo soluciono?

gracias
hace más de un año   NeoRazorX   [admin]
Prueba ahora. He detectado un problema en la configuración de nuestro CDN que pude ser la causa del problema.
hace más de un año   mromero_1e093f
arreglado, gracias
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

mromero_1e093f

ES  usuario


OFERTA

Plugin prestashop_micro

OFERTA

Plugin woocommerce

OFERTA

Plugin plantillas_pdf

OFERTA

Plugin albaranes_programados

Financiación extra

7 patrocinadores

Este mes se han realizado un total de 7 aportaciones económicas para acelerar el desarrollo del proyecto.

19% Complete

95 € este mes.

+5 € +4 votos

+25 € +20 votos




Soporte:

FacturaScripts es software libre y gratuito, pero si lo que busca es asesoramiento y soporte profesional, use la sección soporte.

  Soporte

Redes sociales:

Puede encontrarnos en las principales redes sociales. Y también en google+.





© 2013-2017 FacturaScripts