FacturaScripts  
Novedades del plugin portal_clientes, versión 5:

- Se añade https://github.com/ircmaxell/password_compat para intentar asegurar que funcione en versiones previas de PHP.



hace 2 meses   deevando_f74d39
Ya en 5.6 funcionaba...
ahora no funciona en 5.6 y en 5.3 tampoco..
Adjunto error..

image
hace 2 meses   deevando_f74d39
He probado con las 2 versiones de php y ok.
Saludos..
hace 1 mes   -   [cron]
[[Cerrado por inactividad]]
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

Financiación

16 patrocinadores

Este mes se han realizado un total de 16 aportaciones económicas para documentar, planificar, diseñar, programar y mantener el proyecto.

51% Complete

155 € este mes

+5 €




© 2013-2017 FacturaScripts