Esta web utiliza cookies propias y de terceros para su funcionamiento. ¿Aceptas? Leer más
coll.joan_f74d39
coll.joan_f74d39
Pregunta cerrado

No puedo instalar. Array([error] =>...

No puedo instalar.
Array([error] => AUTH-TOKEN-INVALID)
sI SE QUEDA COLGADO

España   20-06-2018 19:16:22   20-06-2018 20:03:15   3   [nathoo]

Comentarios
NeoRazorX
Hola, imagino que hablas de la web beta. Logicamente las cuestiones con la web beta van en la web beta.
De todas formas ya está solucionado.
-
[[Solucionado]]

Cerrado
otros
Título Tipo
Sin datos