hace más de un año   robertosalguero_f74d39
Muy buenas de nuevo, hace unas semanas lanze este error:

" Intentando actualizar mis plugins de pago llevo varias semanas recibiendo el mismo error que detallo a continuación:

Ha habido un error con el archivo update.zip ¿Clave incorrecta?

Siempre hago las actalizaciones desde el mismo pc por eso no entiendo porque sucede dicho error, y me seria muy urgente el darle solucion. "

Carlos me respondio de forma rapida como lo hace siempe y durante unos dias parece que se solucino, pero hoy he vuelto ha hacer las actualizaciones pertienentes y me vuelve a aparecer el error:

Ha habido un error con el archivo update.zip ¿Clave incorrecta? (en los plugins de pago)


Gracias

Gracias.
hace más de un año   NeoRazorX   [admin]
Hola,
La clave del plugin se ha bloqueado al intentar actualizar desde una tercera instalación. El soporte de actualizaciones para los plugins de pago es para una instalación. Se permite una segunda para pruebas, pero a la tercera se bloquea automáticamente. Así se evita que se compre una clave y la usen cientos de personas.

Te he desbloqueado la clave, pero recuerda, como mucho dos instalaciones.
Saludos.
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

robertosalguero_f74d39

ES  usuario


OFERTA

Plugin prestashop_micro

Financiación extra

25 patrocinadores

Este mes se han realizado un total de 25 aportaciones económicas para acelerar el desarrollo del proyecto.

75% Complete

375 € este mes.

+5 € +4 votos

+25 € +20 votos




Soporte:

FacturaScripts es software libre y gratuito, pero si lo que busca es asesoramiento y soporte profesional, use la sección soporte.

  Soporte

¿Desea ser distribuidor?

Si desa ser distribuidor oficial de FacturaScripts, comience hoy mismo el proceso.

  hágase partner

Redes sociales:

Puede encontrarnos en las principales redes sociales. Y también en google+.





© 2013-2017 FacturaScripts