Esta web utiliza cookies propias y de terceros para su funcionamiento. ¿Aceptas? Leer más
vlopez_6648d3
vlopez_6648d3
Pregunta cerrado

¿Los plugins actuales serán compatibles con la versión...

¿Los plugins actuales serán compatibles con la versión 2018 de facturascripts?
Gracias.

  17-10-2018 18:13:08   17-10-2018 18:29:48   [deevando]

vlopez_6648d3
La pregunta está respondida en la documentación. Siento mi error.
vlopez_6648d3
CERRADO

Cerrado