hace 5 meses   ahugecrayon_e8d5a2
Hola,
Lamentablemente el archivo de instalación genera un error ("No se encuentra la función mb_substr(): ") cuando el módulo sí que está presente en el sistema. Estoy en Ubuntu 16.04 con php7.2.1
hace 5 meses   NeoRazorX   [admin]
Duplicado.
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

ahugecrayon_e8d5a2

ES  usuario  no verificado


OFERTA

Plugin prestashop_micro

OFERTA

Plugin woocommerce

OFERTA

Plugin plantillas_pdf

OFERTA

Plugin albaranes_programados

Financiación extra

7 patrocinadores

Este mes se han realizado un total de 7 aportaciones económicas para acelerar el desarrollo del proyecto.

19% Complete

95 € este mes.

+5 € +4 votos

+25 € +20 votos




Soporte:

FacturaScripts es software libre y gratuito, pero si lo que busca es asesoramiento y soporte profesional, use la sección soporte.

  Soporte

Redes sociales:

Puede encontrarnos en las principales redes sociales. Y también en google+.





© 2013-2017 FacturaScripts