Esta consulta es de hace 2 años. Tenga eso en cuenta.
Esta web utiliza cookies propias y de terceros para su funcionamiento. ¿Aceptas? Leer más
fjcontreras_7e813c
fjcontreras_7e813c
Error cerrado

Hola, he instalado el backup_restore para realizar las...

Hola, he instalado el backup_restore para realizar las copias de seguridad, la primera vez que he entrado a configuracion, he podido, le he puesto unos parametros para probar y no me ha funcionado, he intentado volver a la configuracion para revisar y ya no me deja acceder, incluso he borrado el plugins y lo he vuelto a instalar y nada, ¿me podrian indicar que mas puedo hacer? gracias.

España   31-03-2017 13:13:09   16-06-2017 11:10:26   3   [shawe]

Comentarios
shawe
Perdón por el enorme retraso, no te deja acceder a la configuración de los ejecutables que hacen falta para que funcione el plugin?

Ese botón está siempre accesible desde Administración (llave) -> Copias de seguridad y el botón "Configuración".
fjcontreras_7e813c
Hola, si, efectivamente, no me deja acceder, aunque pulso en el boton no hace nada. La primera vez que accedi despues de instalarlo si que me dejo entrar, pero despues ya no me ha vuelto a dejar.
jadacom
En unos dias estará disponible una actualización que resuelve algunos problemas.

Que versión usas?

Un saludo J.M.
X-net Software Solutions S.L.
FacturaScritps en la Nube Gratis
shawe
Se ha liberado alguna actualización del plugin, pero entiendo que te seguirá fallando.

Sabrías decirme que hiciste/cambiaste cuando dejo de funcionar?
metatop_f74d39
A mi también me pasa pero solo en local en windows y xamp, en remoto me va bien.
fjcontreras_7e813c
Hola, si efectivamente hablo en local y con xamp y lo unico que hice fue intentar configurar la copia, pero como digo me dejo entrar a la configuración la primera vez y ya despues no me ha vuelto a dejar.
shawe
Os importaría probar si con esta alternativa a XAMP también os pasa?

https://bitnami.com/redirect/to/146063/bitnami-wappstack-7.1.2-1-dev-windows-installer.exe
shawe
Prueba a desactivar y eliminar el plugin y volver a instalarlo, detecté que había gente estancada en una versión en concreto y no recibían actualizaciones porqué siempre se bajaban la misma versión.
-
[[Cerrado por inactividad]]

Cerrado