Hola, actualicé el sistema base y los plugins, desde ahí me dice: "Error al descargar la lista de plugins."
Y lo otro es que el sistema va muuuuuuuuuy lento...

¿Alguien me podrá echar una mano?
hace 3 meses   NeoRazorX   admin

Para poder echarte una mano deberías enviar el error desde FacturaScripts, así por lo menos sabríamos qué versión de PHP estás usando, mysql, plugins, si has activado opciones que no deberías, etc...

Con "El sistema va muy lento" no tenemos ni por dónde empezar ¿Qué sistema es?

hace 3 meses   vigiadelatorre_103

CentOS 5.11
Apache 2.2.27
PHP 5.4.28
MySQL 5.1.73

FS 2016.020

Al ingresar al panel de control, me da el mensaje que les mencioné y demora una enormidad en ingresar a esa sección, así como en el panel, me doy cuenta que la carga del servidor sube de 0.86 a sobre 3.5 y en el log de FS, me da el mismo mensaje sin información adicional.

hace 3 meses   NeoRazorX   admin

¿Tienes curl instalado? ¿Alguna vez has podido descargar plugins desde ahí?
Dices que el sistema va lento, pero el mensaje es en el panel de control ¿Todo lo demás funciona bien?

De todas formas envía el error desde FacturaScripts, menú ayuda, arriba a la derecha -> informar...
Vamos a limitar mucho el envío de errores desde la web. Siempre son de este estilo y nos pasamos días pidiendo más información...
Saludos.

No se pueden hacer más comentarios. Mejor escribe una nueva pregunta