facturascripts es compatible con php 5.6?
actualmente tengo php 5.5 voy actualizar el php a 5.6. por eso consulta..

saludos.
hace 1 mes   joenilson   partner

Hola, es compatible con php 5.x y 7.x

Atentamente,

JN

hace 1 mes   shawe   programador nivel 12

Si actualizas a PHP 7.0 notarás que procesos más largos tardan muchísimo menos, como los que gestiona cron de fondo.

hace 1 mes   NeoRazorX   admin

Cuando pone que FacturaScripts necesita php 5.3 o superior, significa eso, 5.3 o más.
Saludos.

No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

webperu1@hotmail.com

¿Necesita soporte o asesoramiento profesional?

Si necesita soporte o asesoramiento personalizado, más directo e inmediato contacte con su Partner más cercano.

Nuevo diseño ya disponible

Hemos trabajado duro para traer un nuevo diseño más moderno a FacturaScripts, y puedes conseguirlo muy fácilmente en la sección promo.

  Promo