Esta mañana estaba trabajando correctamente, para prepararme para las vacaciones he intentado trabajar desde el IPad, me ha dado algún error y al volver al ordenador para ver que ha ocurrido veo que el plugin facturacion_base no es compatible... Error. incompatibilidad.. Le falta el archivo facturascripts.ini

Que debo hacer?... no se pueda trabajar correctamente desde el "safari" ?

Gracias

hace 3 meses   info_beef2d
He trabajado alguna vez con safari sin ningú n inconveniente.

El error sólo está diciendo que te falta un fichero en el plugin facturacion_base, facturascripts.ini, por lo que ese error te lo dará siempre independientemente del navegador que utilices.

Si tienes una copia de seguridad, restaura ese fichero. De no ser así, puedes ir al código fuente y descargarte ese archivo.

Slds.
hace 3 meses   NeoRazorX   [admin]
Llevamos tiempo investigando un problema con el actualizador que en determinadas circunstancias parece que puede eliminar un plugin sin descargar el nuevo. Parece que es lo que te ha sucedido.

Elimina el plugin desde admin -> panel de control -> plugins, y desde la pestaña descargas vuelve a instalarlo.
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

Financiación extra

14 patrocinadores

Este mes se han realizado un total de 14 aportaciones económicas para acelerar el desarrollo del proyecto.

48% Complete

240 € este mes.

+5 € +4 votos

+25 € +20 votos




Soporte:

FacturaScripts es software libre y gratuito, pero si lo que busca es asesoramiento y soporte profesional, use la sección soporte.

  Soporte

¿Desea ser distribuidor?

Si desa ser distribuidor oficial de FacturaScripts, comience hoy mismo el proceso.

  hágase partner

Redes sociales:

Puede encontrarnos en las principales redes sociales. Y también en google+.





© 2013-2017 FacturaScripts