Buenas tardes, intento actualizar los siguientes plugins:

Plugin: adminlte (de 18 a 19)
Plugin: woocommerce (de 36 a 41)
Plugin: produccion (de 6 a 7)

pero hace días me da error:
Ha habido un error con el archivo update.zip. Código: 19. Intente de nuevo en unos minutos.

¿Me pueden ayudar por favor?

hace 1 mes   NeoRazorX   [admin]
Prueba ahora.
hace 1 mes   marian_355eeb
Continua con el mismo error.
hace 1 mes   NeoRazorX   [admin]
¿Puedes enviar el error desde FacturaScripts? Ve a tu facturascripts. Menú ayuda -> informar... Me dará más información del sistema.
hace 1 mes   marian_355eeb
Enviado
hace 1 mes   NeoRazorX   [admin]
Vale, después de un examen exhaustivo he detectado varios errores que estoy solucionando. En breve habrá actualización de la web y del núcleo.
PD: podrás actualizar porque el núcleo no tiene problemas al actualizar.
Disculpa las molestias.
hace 26 días   -   [cron]
[[Cerrado por inactividad]]
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

Financiación extra

15 patrocinadores

Este mes se han realizado un total de 15 aportaciones económicas para acelerar el desarrollo del proyecto.

35% Complete

175 € este mes. Puedes aumentar estas cifras ;-)

+5 € +4 votos

+25 € +20 votos




Soporte

FacturaScripts es software libre y gratuito, pero si lo que busca es asesoramiento y soporte profesional, use la sección soporte. Encontrará el partner apropiado para el trabajo apropiado.

  Soporte

O síganos en las redes sociales.





© 2013-2017 FacturaScripts