FacturaScripts  
Al querer instalar el plugin desde el Panel de Control de FacturaScripts, me da este error:

Error a l'obrir el fitxer ZIP. Codi: 19.

He intentado descargarlo manualmente, pero las dos opciones me llevan a vuestra web y desde allí no lo he localizado.
Además el botón para la DEMO tampoco finciona, porque no está instalado en plugin en vuestra web.

Slds.
Plugin: hitos_y_tareas_con_diagrama_gantt

hace 2 semanas   jadacom   [partner]
Hola Jorge, el plugin todavía no esta disponible para utilizar, disculpa, lo pondremos como oculto, se nos escapó colocarlo como oculto.
Es poco tiempo está disponible.
No se pueden hacer más comentarios. Mejor escribe una nueva pregunta

Plugin woocommerce  OFERTA

Este plugin es un conector con el que puedes importar a golpe de clic los artículos, clientes y pedidos de tu tienda online Woocommerce: – Este plugin conecta usando la API de WooCommerce, es decir, no es necesario tener FacturaScripts en el mismo servidor que WooCommerce. – Copia automáticamente ...

Plugin plantillas_pdf  OFERTA

Añade 5 nuevos formatos configurables para imprimir facturas, albaranes, pedidos, presupuestos, servicios y recibos. - Los formatos de impresión permiten configurar el uso de ciertas columnas, no todas, y no de cualquier modo imaginable, solamente los disponibles. - Puedes modificar: margen superi...

Plugin albaranes_programados  OFERTA

Este plugin permite marcar albaranes de compra o de venta para repetirlos cada X días, meses o años. La forma más fácil de programar compras o ventas repetitivas (periodicas). Opciones extra: - Fecha de inicio y fecha fin. - Usar precios actualizados (si / no). - Facturar automáticamente (si / n...





© 2013-2017 FacturaScripts